Jump to content
  • 0

[Resolvido] [Resolvido]Problemas com Remere's


Wezlley1
 Share

Question

Alguem poderia ajudar resolver um problema o Remeres que é "Unsupported client version! (8)"

 

Ja tentei de tudo como instalar o Extend e clients 8.6 e continuou assim

Edited by Wezlley1
Link to comment
Share on other sites

5 answers to this question

Recommended Posts

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...