Jump to content

Search the Community

Showing results for tags 'v3'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • xTibia - Notícias e Suporte
    • Regras
    • Noticias
    • Soluções
    • Projetos Patrocinados
    • Tutoriais para Iniciantes
    • Imprensa
  • OTServ
    • Notícias e Debates
    • OTServlist
    • Downloads
    • Recursos
    • Suporte
    • Pedidos
    • Show-Off
    • Tutoriais
  • OFF-Topic
    • Barzinho do Éks
    • Design
    • Informática

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Sou

Found 1 result

  1. Olá galerinha td bom? Então estou com um problema no meu servidor que ocorre o seguinte, Adicionei a passiva Counter Helix no meu lucario e no mega lucario só que ocorre o seguinte somente no meu lucario funciona no mega lucario não esta funcionando , fiz o mesmo processo de adicionar para os dois , e também não aparece nenhum tipo de error no console. Creio eu que não funciona na Tag " Mega " Fiz o mesmo processo para adicionar double team no mega lucario e não esta funcionando e tambem não aparece nenhum tipo de error , refiz o processo no lucario normal e nele pega normalmente... observei uma coisa , no monster.xml e nos demais pokemons que lá se encontra , a tag " Mega " tambem não funciona para passiva e double team. alguem poderia me ajudar a resolver isso? grato desde já !
×
×
  • Create New...