Jump to content

MuGesior - 2017 1.0.1 [ 8.x ~ 10.x ] by: Mudrock


Mudrock
 Share

Recommended Posts

1 hora atrás, Mudrock disse:

é que você esta usando uma TFS 0.4 para o gesior que é 1.0 por isso a conexão da database não da certo.

 

sabe me dizer alguem gesior  para TFS 0.4? todo que tento instalar da o mesmo erro

Link to comment
Share on other sites

  • 1 month later...
  • 1 month later...
  • 5 months later...
  • 1 year later...
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...