É um erro na tabela de Treiner Offline, você executou algum comando na database sobre o mesmo? Qual foi?
KE
erro
Bug Ao passar meu servidor de 9.60 para 9.81
By KennyConrad, 25 de mar. de 2014 in Scripts
resolvido
script
4
1.2k
info
Group: Campones
Joined: 07/03/14
Posts: 64
Reputation: +19

25 de março de 2014 às 19:01
Best answer
info
Group: Visconde
Joined: 21/08/11
Posts: 470
Reputation: +5
Tibia Character: ...

25 de março de 2014 às 23:15
Resolvido.




info
Group: Visconde
Joined: 21/08/11
Posts: 470
Reputation: +5
Tibia Character: ...
Me ajudem estou com este problema ao passar meu servidor mysql de 9.60 para 9.81 quando os players tentam logar dá esse erro no distro
[25/3/2014 2:19:33] mysql_real_query(): SELECT `id`, `account_id`, `group_id`, `world_id`, `sex`, `vocation`, `experience`, `level`, `maglevel`, `health`, `healthmax`, `blessings`, `pvp_blessing`, `mana`, `manamax`, `manaspent`, `soul`, `lookbody`, `lookfeet`, `lookhead`, `looklegs`, `looktype`, `lookaddons`, `lookmount`, `posx`, `posy`, `posz`, `cap`, `lastlogin`, `lastlogout`, `lastip`, `conditions`, `skull`, `skulltime`, `guildnick`, `rank_id`, `town_id`, `balance`, `stamina`, `direction`, `loss_experience`, `loss_mana`, `loss_skills`, `loss_containers`, `loss_items`, `marriage`, `promotion`, `description`, `offlinetraining_time`, `offlinetraining_skill`, `save` FROM `players` WHERE `name` = '{ADM} Master Viciado' AND `deleted` = 0 LIMIT 1 - MYSQL ERROR: Unknown column 'offlinetraining_time' in 'field list' (1054)