C

cerso

Campones
Total items
1
Registered on
Julho 21, 2007
Last visit
Outubro 25
Days won
0
reputation
0

Recent activity

C
Novo Otserver 8.12 Test Server, Com Scan!

topic replied by cerso in Archived

[25/06/2008 14:16:05] Failed to connect to database. MYSQL ERROR: Can't connect to MySQL server on 'localhost' (10061) [25/06/2008 14:16:05] > ERROR: Couldn't estabilish connection to SQL database! co

25 de jun. de 2008156 replies