Tópico movido para dúvidas / pedidos resolvidos.
2
932
2 months later...
info
Group: Administrador
Joined: 08/07/05
Posts: 5.8k
Reputation: +1.4k
Gender: Outro

03 de dezembro de 2015 às 00:02
info
Group: Administrador
Joined: 08/07/05
Posts: 5.8k
Reputation: +1.4k
Gender: Outro

Tópico movido para dúvidas / pedidos resolvidos.
info
Group: Campones
Joined: 09/10/15
Posts: 1
Reputation: 0
Olá, estou com um problema e gostaria que alguém me ajudasse.
Eu uso o RME 2.2, quando vou abrir o mapa do servidor que está na versão 10.35, aparece o erro "Unsupported client version! (8)".
Alguma sugestão para resolver o erro? Agradeço desde já.
Edit:
Procurei no fórum e consegui resolver o problema; não sei como excluir post, caso alguem tenha o mesmo problema eu apenas baixei a versão desse post: http://www.xtibia.com/forum/topic/235748-remeres-map-editor-74-1082/
Edited Outubro 10 by yeapkry