desinstala e instala o xampp 1.7.3, e pode ser algum aplicativo que nao tem na maquina do vps, como microsoft c++2010 ou netframework
RO
4
963
info
Group: Herói
Joined: 23/12/08
Posts: 2.4k
Reputation: +359
Gender: Masculino
Tibia Character: Gordo Warlike

13 de fevereiro de 2013 às 00:57
info
Group: Conde
Joined: 18/07/08
Posts: 545
Reputation: +21
Tibia Character: Nem eu sei

17 de fevereiro de 2013 às 02:33
resolvido rep+
info
Group: Infante
Joined: 13/10/08
Posts: 1.6k
Reputation: +420
Tibia Character: Demonbholder

17 de fevereiro de 2013 às 06:49
Tópico movido para a seção de dúvidas e pedidos resolvidos.



info
Group: Conde
Joined: 18/07/08
Posts: 545
Reputation: +21
Tibia Character: Nem eu sei
Instalei o xamp 1.6.5 no semi dedicado e ao clicar em star no apache aparece o seguinte erro:
.
Arquivo não inicializado corretamente (0xc0150002). Clique em Ok para finalizar a execuçao.
Alguem sabe como resolvo?